Schubartiges fahren

Fragen und Antworten rund um Motor, Getriebe und Kraftübertragung
Antworten
Benutzeravatar
haefemaeffe
... mehr als 25 Beiträge!
... mehr als 25 Beiträge!
Beiträge: 28
Registriert: 12. Nov 2010, 08:58
Fahrzeug(e): Isetta 250 , 190 SL
Wohnort: Riegel a.K.

Schubartiges fahren

Beitrag von haefemaeffe » 8. Jun 2019, 09:43

Hallo,
ich habe mit meiner Isetta nachstehendes Problem :
Beim fahren ab dem 2.Gang in höheren Drehzahlen läuft sie schubartig !
Im 4 Gang 80 km/h jedoch kein Problem.
Am Vergaser liegt es nicht, an der Zündung auch nicht, Spritdurchfluß passt auch !

Kann sowas mit dem Getriebe zusammenhängen ?
Oder Auspuff nicht richtig ausgebrannt ?

Bin etwas ratlos vielleicht hatte jemand von euch schon das gleiche Problem und weiß Rat ?

Gruß Matthias

Benutzeravatar
Thomas M.
... mehr als 25 Beiträge!
... mehr als 25 Beiträge!
Beiträge: 46
Registriert: 9. Mär 2017, 20:59
Fahrzeug(e): Isetta 250 Export
Hat sich bedankt: 2 Mal
Danksagung erhalten: 2 Mal

Re: Schubartiges fahren

Beitrag von Thomas M. » 9. Jun 2019, 11:11

Hallo,
Wie kommst du denn darauf, dass es nichts mit dem Vergaser oder Zündanlage zu tun sein kann? Ich selbst hatte Dein geschildertes Problem zwar noch nicht, jedoch würde ich dort zu erst den Fehler suchen. Ein Getriebe besteht ja aus Zahnrädern und die Kupplung ist ein- oder ausgekuppelt, da kann eigentlich nichts schubartiges entstehen.
Da ist irgendwo Schiet in der Düse= Tankentlüftung, Luftzufuhr vom Filter zum Vergaser, Benzinzufuhr zum Filter zum Vergaser, Lehrlauf, Drehzahl, Bedüsung, Nadel, Schwimmer..... das ist die Kette, welche ich einmal abarbeiten würde.
Viel Erfolg dabei
Gruß Thomas

Benutzeravatar
Thomas M.
... mehr als 25 Beiträge!
... mehr als 25 Beiträge!
Beiträge: 46
Registriert: 9. Mär 2017, 20:59
Fahrzeug(e): Isetta 250 Export
Hat sich bedankt: 2 Mal
Danksagung erhalten: 2 Mal

Re: Schubartiges fahren

Beitrag von Thomas M. » 9. Jun 2019, 19:46

....und Kondensator mal geprüft?

Benutzeravatar
haefemaeffe
... mehr als 25 Beiträge!
... mehr als 25 Beiträge!
Beiträge: 28
Registriert: 12. Nov 2010, 08:58
Fahrzeug(e): Isetta 250 , 190 SL
Wohnort: Riegel a.K.

Re: Schubartiges fahren

Beitrag von haefemaeffe » 10. Jun 2019, 11:02

Hallo Thomas,
- den Vergaser habe ich schon von einer perfekt laufenden Isetta umgebaut
jedoch das gleiche Problem.

- der Luftfilter ist Neu, genauso wie der Kondensator und die Zündspule etc..

- Die Zündung ist perfekt eingestellt und eine neue Kerze natürlich auch drin

- Sprit läuft durch den abgezogenen Benzinschlauch auch schön durch in beiden Stellungen des Benzinhahns der auch überholt wurde.

Ich komme auf das Getriebe weil es sich irgendwie beim Fahren anfühlt, als ob irgendwas schubartig/wellenförmig ( blöd zu beschreiben )
immer wieder leicht abbremst ab dem 2 ten Gang in den höheren Drehzahlen.

Gruß Matthias

Benutzeravatar
406coupe
... mehr als 75 Beiträge!
... mehr als 75 Beiträge!
Beiträge: 78
Registriert: 23. Aug 2017, 22:32
Fahrzeug(e): Isetta, Peugeot 406 Coupe, Talbot Samba
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Schubartiges fahren

Beitrag von 406coupe » 10. Jun 2019, 14:20

haefemaeffe hat geschrieben:
10. Jun 2019, 11:02
Hallo Thomas,
- den Vergaser habe ich schon von einer perfekt laufenden Isetta umgebaut
jedoch das gleiche Problem.

- der Luftfilter ist Neu, genauso wie der Kondensator und die Zündspule etc..

- Die Zündung ist perfekt eingestellt und eine neue Kerze natürlich auch drin

- Sprit läuft durch den abgezogenen Benzinschlauch auch schön durch in beiden Stellungen des Benzinhahns der auch überholt wurde.

Ich komme auf das Getriebe weil es sich irgendwie beim Fahren anfühlt, als ob irgendwas schubartig/wellenförmig ( blöd zu beschreiben )
immer wieder leicht abbremst ab dem 2 ten Gang in den höheren Drehzahlen.

Gruß Matthias
Hi, ich würde mal den Fliehkraftregler prüfen. Der ist für die Drehzahlabhängige Zündverstellung zuständig.

Benutzeravatar
Isettafahrer
... mehr als 75 Beiträge!
... mehr als 75 Beiträge!
Beiträge: 91
Registriert: 7. Aug 2005, 15:59
Fahrzeug(e): Isetta 250
Hat sich bedankt: 2 Mal

Re: Schubartiges fahren

Beitrag von Isettafahrer » 11. Jun 2019, 09:31

Rutscht die Kupplung?🤔
Isetta 250 Export Bj. 5/1958

Benutzeravatar
Barkhoff
... mehr als 250 Beiträge!
... mehr als 250 Beiträge!
Beiträge: 255
Registriert: 14. Apr 2004, 20:53
Fahrzeug(e): Export seit 1971, Standard
Stammtisch: www.ooc-ev.de
Wohnort: Marienhafe Ostfriesland
Hat sich bedankt: 7 Mal
Danksagung erhalten: 3 Mal

Re: Schubartiges fahren

Beitrag von Barkhoff » 11. Jun 2019, 11:19

Beobachte mal ob es temperaturabhängig ist. Also schnell in den 3. Gang schalten wenn der Motor und Antriebsstrang noch kalt ist und dann den Zustand beobachten. Danach 10 km fahren und nochmals testen. Wenn sich dabei ein Unterschied ergibt könnte es ein Lager sein. Ich hatte so ein ähnliches Verhalten mal wir in der Hinterachse ein Lager defekt war.

MfG
J.B.

Benutzeravatar
haefemaeffe
... mehr als 25 Beiträge!
... mehr als 25 Beiträge!
Beiträge: 28
Registriert: 12. Nov 2010, 08:58
Fahrzeug(e): Isetta 250 , 190 SL
Wohnort: Riegel a.K.

Re: Schubartiges fahren

Beitrag von haefemaeffe » 11. Jun 2019, 16:26

Isettafahrer hat geschrieben:
11. Jun 2019, 09:31
Rutscht die Kupplung?🤔
Hallo, nein die Kupplung rutscht nicht, ist auch neu.

Benutzeravatar
haefemaeffe
... mehr als 25 Beiträge!
... mehr als 25 Beiträge!
Beiträge: 28
Registriert: 12. Nov 2010, 08:58
Fahrzeug(e): Isetta 250 , 190 SL
Wohnort: Riegel a.K.

Re: Schubartiges fahren

Beitrag von haefemaeffe » 11. Jun 2019, 16:28

Barkhoff hat geschrieben:
11. Jun 2019, 11:19
Beobachte mal ob es temperaturabhängig ist. Also schnell in den 3. Gang schalten wenn der Motor und Antriebsstrang noch kalt ist und dann den Zustand beobachten. Danach 10 km fahren und nochmals testen. Wenn sich dabei ein Unterschied ergibt könnte es ein Lager sein. Ich hatte so ein ähnliches Verhalten mal wir in der Hinterachse ein Lager defekt war.

MfG
J.B.
An die Hinterachse hab ich auch schon gedacht, werde das mal testen....Danke

Benutzeravatar
Ralf Heiligtag
... mehr als 950 Beiträge!
... mehr als 950 Beiträge!
Beiträge: 1085
Registriert: 25. Nov 2006, 10:12
Fahrzeug(e): 300 (1957), 600 (1959)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 29 Mal

Re: Schubartiges Fahren

Beitrag von Ralf Heiligtag » 11. Jun 2019, 20:46

Vielleicht dieser alte Hut?
Kollabierender Ansaugschlauch.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten